<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta name="alexaVerifyID" content="kCcPyMviHfJK2c2jq8cMdM2rfGM" />
<meta charset="UTF-8" />
<title>DNE News Brief: 07 February 2017 | Egypt Today</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://egypttoday.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Egypt Today &raquo; Feed" href="http://egypttoday.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Egypt Today &raquo; Comments Feed" href="http://egypttoday.com/comments/feed/" />
<link rel='stylesheet' id='ai1ec_style-css'  href='http://egypttoday.com/wp-content/plugins/all-in-one-event-calendar/cache/0263449f_ai1ec_parsed_css.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='__wps__jquery-ui-css-css'  href='http://egypttoday.com/wp-content/plugins/wp-symposium/css/jquery-ui-1.10.3.custom.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='__wps__upload_ui_css-css'  href='http://egypttoday.com/wp-content/plugins/wp-symposium/css/jquery.fileupload-ui.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='tg_styles-css'  href='http://egypttoday.com/wp-content/plugins/1000grad-epaper/css/tg_styles.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='style_colorbox-css'  href='http://egypttoday.com/wp-content/plugins/1000grad-epaper/colorbox/colorbox.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-front-css'  href='http://egypttoday.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://egypttoday.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://egypttoday.com/wp-content/themes/jarida/style.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='tie-woocommerce-css'  href='http://egypttoday.com/wp-content/themes/jarida/css/woocommerce.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='lpl-css'  href='http://egypttoday.com/wp-content/plugins/layered-pop/css/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='http://egypttoday.com/wp-content/plugins/layered-pop/css/perfect-scrollbar-0.4.6.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://egypttoday.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://egypttoday.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='http://egypttoday.com/wp-content/plugins/user-access-manager/css/uamAdmin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://egypttoday.com/wp-content/plugins/user-access-manager/css/uamLoginForm.css?ver=1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://egypttoday.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __wps__ = {"permalink":"","plugins":"http:\/\/egypttoday.com\/wp-content\/plugins","plugin_url":"http:\/\/egypttoday.com\/wp-content\/plugins\/wp-symposium\/","wps_content_dir":"\/home\/et\/web\/egypttoday.com\/public_html\/wp-content\/wps-content","plugin_path":"http:\/\/egypttoday.com\/wp-content\/plugins\/wp-symposium","images_url":"\/wp-content\/plugins\/wp-symposium\/images","inactive":"5","forum_url":"http:\/\/egypttoday.com\/egypt-today-lounge","mail_url":"http:\/\/egypttoday.com\/egypt-today-lounge","profile_url":"http:\/\/egypttoday.com\/egypt-today-lounge","groups_url":"http:\/\/egypttoday.comINVALID PLUGIN URL REQUESTED (groups)","group_url":"http:\/\/egypttoday.comINVALID PLUGIN URL REQUESTED (group)","gallery_url":"http:\/\/egypttoday.comINVALID PLUGIN URL REQUESTED (gallery)","page_gid":"0","offline":"15","use_chat":"on","chat_polling":"10","bar_polling":"120","view":"in","profile_default":"activity","show_tid":"0","cat_id":"","album_id":"0","current_user_id":"0","current_user_display_name":"","current_user_level":"0","current_user_page":"0","current_group":"0","post":"","please_wait":"Please Wait...","saving":"Saving","site_title":"Egypt Today","site_url":"http:\/\/egypttoday.com","bg_color_2":"","row_border_size":"","row_border_style":"","text_color_2":"","template_mail_tray":"<div class='bulk_actions'>[bulk_action]<\/div>[]<div id='mail_mid' class='mail_item mail_read'>[]<div class='mailbox_message_from'>[mail_from]<\/div>[]<div class='mail_item_age'>[mail_sent]<\/div>[]<div class='mailbox_message_subject'>[mail_subject]<\/div>[]<div class='mailbox_message'>[mail_message]<\/div>[]<\/div>","embed":"","to":"","is_admin":"0","mail_id":"","permitted_ext":"*.jpg,*.gif,*.png,*.jpeg,*.mp4,*.pdf,*.txt,*.zip","forum_ajax":"","wps_lite":"on","wps_use_poke":"on","wps_forum_stars":"on","wps_forum_refresh":"","wps_wysiwyg":"bold,italic,|,fontselect,fontsizeselect,forecolor,backcolor,|,bullist,numlist,|,link,unlink,|,image,media,|,emotions","wps_wysiwyg_1":"bold,italic,|,fontselect,fontsizeselect,forecolor,backcolor,|,bullist,numlist,|,link,unlink,|,image,media,|,emotions","wps_wysiwyg_2":"","wps_wysiwyg_3":"","wps_wysiwyg_4":"","wps_wysiwyg_css":"","wps_wysiwyg_skin":"","wps_wysiwyg_width":"563","wps_wysiwyg_height":"300","wps_plus":"","wps_alerts_activated":"","wps_admin_page":"na","dir_page_length":"25","dir_full_ver":"1","use_elastic":"on","events_user_places":"","events_use_wysiwyg":"","debug":"","include_context":"","use_wp_editor":"","profile_menu_scrolls":"","profile_menu_delta":"","profile_menu_adjust":"","panel_enabled":"","chat_sound":"Pop.mp3","wps_content":"\/wp-content\/wps-content","clear":"Clear","update":"Update","cancel":"Cancel","pleasewait":"Please wait","more":"more...","next":"Next","areyousure":"Are you sure?","browseforfile":"Browse for file","attachimage":"Attach an image","attachfile":"Attach file","whatsup":"What`s up?","whatsup_done":"Post added to your activity.","sendmail":"Send a private mail...","privatemail":"Private Mail","privatemailsent":"Private mail sent!","addasafriend":"Add as a Friend...","friendpending":"Friend request sent","attention":"Hey!","follow":"Follow","unfollow":"Unfollow","sent":"Message sent!","likes":"Likes","dislikes":"Dislikes","forumsearch":"Search on forum","gallerysearch":"Search Gallery","profile_info":"Member Profile","plus_mail":"Mailbox","plus_follow_who":"Who am I following?","plus_friends":"Friends","request_sent":"Your Friend request has been sent.","add_a_comment":"Add a comment:","add":"Add","show_original":"Show original","write_a_comment":"Write a comment...","follow_box":"Hi","events_enable_places":"Enable booking places:","events_max_places":"Maximum places:","events_show_max":"Maximum places:","events_confirmation":"Bookings require confirmation:","events_tickets_per_booking":"Max tickets per booking:","events_tab_1":"Summary","events_tab_2":"More Information","events_tab_3":"Confirmation Email","events_tab_4":"Attendees","events_send_email":"Send confirmation email:","events_replacements":"You can use the following:","events_pay_link":"HTML for payment:","events_cost":"Price per booking:","events_howmany":"How many tickets do you want?","events_labels":"Ref|User|Booked|Confirmation email sent|# Tickets|Payment Confirmed|Actions|Confirm attendee|Send Mail|Re-send confirmation email|Remove attendee|Confirm payment","gallery_labels":"Rename|Photo renamed.|Drag thumbnails to re-order, and then|save|Delete this photo|Set as album cover","sending":"Sending","go":"Go","bbcode_url":"Enter a website URL...","bbcode_problem":"Please make sure all BB Codes have open and close tags!","bbcode_label":"Enter text to show..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/wps.min.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/jscharts.min.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/jquery-ui-1.10.3.custom.min.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/jwplayer.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/tmpl.min.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/load-image.min.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/canvas-to-blob.min.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/jquery.iframe-transport.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/jquery.fileupload.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/jquery.fileupload-fp.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-symposium/js/jquery.fileupload-ui.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/1000grad-epaper/colorbox/jquery.colorbox-min.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/1000grad-epaper/js/colorbox-epaper.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=0.6'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.js?ver=4.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","custom_events":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"1","slideshowDelay":"3000","slideshowAutoplay":"1","opacity":"0.75","showTitle":"0","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-images-lazy-loading/js/jquery.lazyload.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/layered-pop/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/user-access-manager/js/jquery.tools.min.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/user-access-manager/js/functions.js?ver=4.0.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://egypttoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://egypttoday.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EETC contracts with EGEMAC to supply two transmission stations worth EGP 350m' href='http://egypttoday.com/blog/2017/02/07/eetc-contracts-with-egemac-to-supply-two-transmission-stations-worth-egp-350m/' />
<meta name="generator" content="WordPress 4.0.15" />
<meta name="generator" content="WooCommerce 2.2.4" />
<link rel='shortlink' href='http://wp.me/p4pzFK-2o8Z' />

<!-- This site is using AdRotate v3.10.9 to display their advertisements - https://www.adrotateplugin.com/ -->
<link type="text/css" rel="stylesheet" href="http://egypttoday.com/wp-content/plugins/image-pro-wordpress-image-media-management-and-resizing-done-right/src/editor-styles.css" /><style type='text/css'>
img.lazy { display: none; }
</style>
<link rel="shortcut icon" href="http://egypttoday.com/wp-content/uploads/2015/10/faviconpng.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://egypttoday.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://egypttoday.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://egypttoday.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://egypttoday.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body {
 background-color: #ffffff !important;  background-image : url(http://egypttoday.com/wp-content/themes/jarida/images/patterns/body-bg1.png);background-position: top center;
}
	
.top-nav, .top-nav ul li a, .breaking-news span {
	font-weight: bold !important;
}

#main-nav, #main-nav ul li a{
	font-size : 14px !important;
	font-weight: bold !important;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 21px !important;
	font-weight: bold !important;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 16px !important;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-weight: bold !important;
}

p.post-meta, p.post-meta a{
	font-style: italic !important;
}

body.single .entry, body.page .entry{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 14px !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 18px !important;
}
a:hover {
	color: #ff0000;	text-decoration: underline;}
::-moz-selection { background: #0000ff;}
::selection { background: #0000ff; }



</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://egypttoday.com/wp-content/uploads/2014/02/Favicon-Logo-ET-copy001-300x300.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://egypttoday.com/wp-content/uploads/2014/02/Favicon-Logo-ET-copy001-300x300.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://egypttoday.com/wp-content/uploads/2014/02/Favicon-Logo-ET-copy001-300x300.png" />
<link rel="apple-touch-icon-precomposed" href="http://egypttoday.com/wp-content/uploads/2014/02/Favicon-Logo-ET-copy001-300x300.png" />
<meta name="p:domain_verify" content="c82baf503ce365b3be827b5d476dcd81"/>

<meta name="alexaVerifyID" content="kCcPyMviHfJK2c2jq8cMdM2rfGM" />

<meta name="google-site-verification" content="qQXJpSZVN8jK8R5aHQ_-HclYGBJwM3wtXQQ-qpFLOZU" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4K238');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46715076-1', 'egypttoday.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/76529836/aboveart', [468, 60], 'div-gpt-ad-1418564217956-0').addService(googletag.pubads());
googletag.defineSlot('/76529836/ROS_SB', [728, 90], 'div-gpt-ad-1418564217956-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<link rel="canonical" href="http://feedproxy.google.com/~r/DailyNewsEgypt/~3/IfZLiJkCZ5c/"/><!-- AdRotate JS -->
<script type="text/javascript">
var tracker_url = 'http://egypttoday.com/wp-content/plugins/adrotate/library/clicktracker.php';
</script>
<!-- /AdRotate JS -->


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DNE News Brief: 07 February 2017" />
<meta property="og:url" content="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/" />
<meta property="og:description" content="By Daily News Egypt The post DNE News Brief: 07 February 2017 appeared first on Daily News Egypt. This is a content summary only. Visit ...read more Via:: Daily News Egypt" />
<meta property="article:published_time" content="2017-02-07T19:03:06+00:00" />
<meta property="article:modified_time" content="2017-02-07T19:03:06+00:00" />
<meta property="article:author" content="http://egypttoday.com/blog/author/admin/" />
<meta property="og:site_name" content="Egypt Today" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:card" content="summary" />
<link media="screen" type="text/css" href="http://egypttoday.com/wp-content/uploads/sass/wc_compare_product.min.css" rel="stylesheet" />
<style>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</style>
		<script>
			var lpl_cookie_value = "ilovelencha";
			var lpl_onload_mode = "none";
			var lpl_onload_delay = "0";
			var lpl_onload_close_delay = "0";
		</script>		<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://egypttoday.com/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=0" />
		</head>
<body id="top" class="single single-post postid-569469 single-format-standard wpb-js-composer js-comp-ver-4.1.2 vc_responsive">
	<div class="background-cover"></div>
	<div class="wrapper full-site layout-2c animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://egypttoday.com/">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/EgyptTodayMagazine" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/EgyptTodayMag" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="instagram" href="https://instagram.com/egypttodaymagazine/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Latest News </span>
				
					<ul>
							<li><a href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/" title="DNE News Brief: 07 February 2017">DNE News Brief: 07 February 2017</a></li>
							<li><a href="http://egypttoday.com/blog/2017/02/07/eetc-contracts-with-egemac-to-supply-two-transmission-stations-worth-egp-350m/" title="EETC contracts with EGEMAC to supply two transmission stations worth EGP 350m">EETC contracts with EGEMAC to supply two transmission stations worth EGP 350m</a></li>
							<li><a href="http://egypttoday.com/blog/2017/02/07/el-gouna-international-squash-open-orascom-development-psa-womens-world-championship-to-be-held-in-el-gouna/" title="El-Gouna International Squash Open, Orascom Development PSA Women’s World Championship to be held in El-Gouna">El-Gouna International Squash Open, Orascom Development PSA Women’s World Championship to be held in El-Gouna</a></li>
							<li><a href="http://egypttoday.com/blog/2017/02/07/muslim-brotherhood-detainees-will-not-be-placed-on-pardon-lists-tarek-el-khouly/" title="Muslim brotherhood detainees will not be placed on pardon lists: Tarek El-Khouly">Muslim brotherhood detainees will not be placed on pardon lists: Tarek El-Khouly</a></li>
							<li><a href="http://egypttoday.com/blog/2017/02/07/foreign-ministry-praises-white-houses-criticism-of-western-medias-subjectivity-in-covering-terror-attacks/" title="Foreign ministry praises White House’s criticism of western media’s subjectivity in covering terror attacks ">Foreign ministry praises White House’s criticism of western media’s subjectivity in covering terror attacks </a></li>
							<li><a href="http://egypttoday.com/blog/2017/02/06/dne-news-brief-06-february-2017/" title="DNE News Brief: 06 February 2017">DNE News Brief: 06 February 2017</a></li>
							<li><a href="http://egypttoday.com/blog/2016/11/03/general-division-of-computer-and-software-expects-prices-to-fall-by-15-in-coming-weeks/" title="General Division of Computer and Software expects prices to fall by 15% in coming weeks">General Division of Computer and Software expects prices to fall by 15% in coming weeks</a></li>
							<li><a href="http://egypttoday.com/blog/2016/11/03/nbe-banque-misr-banque-du-caire-launch-egp-denominated-saving-certificates-with-20-interest-rate-18-month-maturity-period/" title="NBE, Banque Misr, Banque du Caire launch EGP-denominated saving certificates with 20% interest rate, 18-month maturity period">NBE, Banque Misr, Banque du Caire launch EGP-denominated saving certificates with 20% interest rate, 18-month maturity period</a></li>
							<li><a href="http://egypttoday.com/blog/2016/11/03/nbe-banque-misr-banque-du-caire-launch-egp-denominated-saving-certificates-with-20-interest-rate-18-month-maturity-period-2/" title="NBE, Banque Misr, Banque du Caire launch EGP-denominated saving certificates with 20% interest rate, 18-month maturity period">NBE, Banque Misr, Banque du Caire launch EGP-denominated saving certificates with 20% interest rate, 18-month maturity period</a></li>
							<li><a href="http://egypttoday.com/blog/2016/04/28/tourism-revenue-expected-to-decline-by-40-by-december-2016-etf-chairman/" title="Tourism revenue expected to decline by 40% by December 2016: ETF chairman">Tourism revenue expected to decline by 40% by December 2016: ETF chairman</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Egypt Today" href="http://egypttoday.com/">
					<img src="http://egypttoday.com/wp-content/uploads/2015/10/et-new-logo2x.png" alt="Egypt Today" /><strong>Egypt Today The Magazine Of Egypt</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://egypt.westernunion.com/WUCOMWEB/staticMid.do?method=load&amp;countryCode=EG&amp;languageCode=en&amp;pagename=HomePage&amp;method=load&amp;languageCode=en&amp;countryCode=EG&amp;pageName=undefined" title="IBAG Money Transfer-Western Union Agent" target="_blank">
				<img src="http://egypttoday.com/wp-content/uploads/2015/10/Masthead-banner2.jpg" alt="IBAG Money Transfer-Western Union Agent" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main-header-menu" class="menu"><li id="menu-item-13980" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://egypttoday.com/">Home</a></li>
<li id="menu-item-13962" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://egypttoday.com/blog/category/features/">Features</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/29/ambitious-new-project-set-to-restore-alexandrias-trams/" title="Ambitious New Project Set To Restore Alexandria&#8217;s Trams"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/alexandria-trams-featured-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/29/ambitious-new-project-set-to-restore-alexandrias-trams/" title="Ambitious New Project Set To Restore Alexandria&#8217;s Trams">Ambitious New Project Set To Restore Alexandria&#8217;s Trams</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/15/egypts-growing-population-brings-environmental-woes/" title="Egypt&#8217;s Growing Population Brings Environmental Woes"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/egypt-environment-water-energy-1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/15/egypts-growing-population-brings-environmental-woes/" title="Egypt&#8217;s Growing Population Brings Environmental Woes">Egypt&#8217;s Growing Population Brings Environmental Woes</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/05/dhl-ceo-on-e-commerce-future-plans-in-egypt/" title="DHL CEO On E-Commerce, Future Plans In Egypt"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/dhl-featured-image-egypt-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/05/dhl-ceo-on-e-commerce-future-plans-in-egypt/" title="DHL CEO On E-Commerce, Future Plans In Egypt">DHL CEO On E-Commerce, Future Plans In Egypt</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-13973" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/features/politics/">Politics</a></li>
	<li id="menu-item-13976" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/features/socitey/">Society</a></li>
	<li id="menu-item-13956" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/features/culture/">Culture</a></li>
	<li id="menu-item-13958" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/features/environment/">Environment</a></li>
</ul> <!--End Sub Menu -->

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-13966" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://egypttoday.com/blog/category/et-guide/">Guide</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/31/nada-talaat-designs-new-ethnic-inspired-mirror-collection/" title="Nada Talaat Designs&#8217; New Ethnic-Inspired Mirror Collection"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/nada-talaat-featured-home-decor-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/31/nada-talaat-designs-new-ethnic-inspired-mirror-collection/" title="Nada Talaat Designs&#8217; New Ethnic-Inspired Mirror Collection">Nada Talaat Designs&#8217; New Ethnic-Inspired Mirror Collection</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/16/tunisian-actress-sarra-hannachi-on-her-road-to-fame-future-hopes/" title="Tunisian Actress Sarra Hannachi On Her Road To Fame, Future Hopes"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/Sarra-Hannachi-Tunisian-cinema-3-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/16/tunisian-actress-sarra-hannachi-on-her-road-to-fame-future-hopes/" title="Tunisian Actress Sarra Hannachi On Her Road To Fame, Future Hopes">Tunisian Actress Sarra Hannachi On Her Road To Fame, Future Hopes</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://egypttoday.com/blog/2016/12/27/el-seed-holds-first-ever-cairo-exhibit-speaks-on-garbage-city-mural/" title="El Seed Holds First-Ever Cairo Exhibit, Speaks On &#8216;Garbage City&#8217; Mural"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2016/12/el-seed-manshiat-nasr-featured-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2016/12/27/el-seed-holds-first-ever-cairo-exhibit-speaks-on-garbage-city-mural/" title="El Seed Holds First-Ever Cairo Exhibit, Speaks On &#8216;Garbage City&#8217; Mural">El Seed Holds First-Ever Cairo Exhibit, Speaks On &#8216;Garbage City&#8217; Mural</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-13953" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/et-guide/art/">Art</a></li>
	<li id="menu-item-13955" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/et-guide/books/">Books</a></li>
	<li id="menu-item-13969" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/et-guide/music-2/">Music</a></li>
	<li id="menu-item-13963" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/et-guide/film/">Film</a></li>
</ul> <!--End Sub Menu -->

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-13989" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://egypttoday.com/blog/category/columnists/">Opinion</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/02/01/going-going-gone-the-traditional-crafts-of-egypt/" title="Going, Going, Gone? The Traditional Crafts Of Egypt"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/02/header-egyptian-crafts-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/02/01/going-going-gone-the-traditional-crafts-of-egypt/" title="Going, Going, Gone? The Traditional Crafts Of Egypt">Going, Going, Gone? The Traditional Crafts Of Egypt</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/31/yallayoga-raises-funds-for-domestic-violence-victim/" title="YallaYoga Raises Funds For Domestic Violence Victim"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2016/09/yalla-yoga-back-strength-featured-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/31/yallayoga-raises-funds-for-domestic-violence-victim/" title="YallaYoga Raises Funds For Domestic Violence Victim">YallaYoga Raises Funds For Domestic Violence Victim</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/17/keep-your-new-years-resolutions/" title="How To Change Habits, And Keep Your New Year&#8217;s Resolutions"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/yalla-yoga-ny-resolutions-egypt-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/17/keep-your-new-years-resolutions/" title="How To Change Habits, And Keep Your New Year&#8217;s Resolutions">How To Change Habits, And Keep Your New Year&#8217;s Resolutions</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-303244" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/columnists/nature-notes/">Nature Notes</a></li>
	<li id="menu-item-346721" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/columnists/the-biblio-file/">The Biblio File</a></li>
	<li id="menu-item-304352" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/columnists/yalla-yoga/">Yalla Yoga</a></li>
</ul> <!--End Sub Menu -->

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-301540" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://egypttoday.com/blog/category/food-egypt/">Food</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/02/01/personalized-touches-and-authentic-chinese-at-chinoix/" title="Personalized Touches And Authentic Chinese At Chinoix"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/02/featured-renaissance-cairo-chinese-food-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/02/01/personalized-touches-and-authentic-chinese-at-chinoix/" title="Personalized Touches And Authentic Chinese At Chinoix">Personalized Touches And Authentic Chinese At Chinoix</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/11/fairmont-nile-citys-saigon-impresses-with-brilliant-flavors/" title="Fairmont Nile City’s Saigon Impresses With Brilliant Flavors"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/fairmont-nile-city-featured-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/11/fairmont-nile-citys-saigon-impresses-with-brilliant-flavors/" title="Fairmont Nile City’s Saigon Impresses With Brilliant Flavors">Fairmont Nile City’s Saigon Impresses With Brilliant Flavors</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://egypttoday.com/blog/2016/12/20/spectacular-seafood-at-fairmonts-alexandria-nights/" title="Spectacular Seafood At Fairmont&#8217;s &#8216;Alexandria Nights&#8217;"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2016/12/fairmont-heliopolis-seafood-featured-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2016/12/20/spectacular-seafood-at-fairmonts-alexandria-nights/" title="Spectacular Seafood At Fairmont&#8217;s &#8216;Alexandria Nights&#8217;">Spectacular Seafood At Fairmont&#8217;s &#8216;Alexandria Nights&#8217;</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-13987" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="http://egypttoday.com/blog/category/travel-egypt/">Travel</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/02/06/two-small-slovenian-towns-offer-fairytale-experience/" title="Two Small Slovenian Towns Offer Fairytale Experience"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/02/slovenia-travel-guide-feature-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/02/06/two-small-slovenian-towns-offer-fairytale-experience/" title="Two Small Slovenian Towns Offer Fairytale Experience">Two Small Slovenian Towns Offer Fairytale Experience</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/18/adventurer-omar-samra-climbs-3-mountains-in-antarctica/" title="Adventurer Omar Samra Climbs 3 Mountains In Antarctica"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/omar-samra-featured-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/18/adventurer-omar-samra-climbs-3-mountains-in-antarctica/" title="Adventurer Omar Samra Climbs 3 Mountains In Antarctica">Adventurer Omar Samra Climbs 3 Mountains In Antarctica</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/11/10-hottest-destinations-to-visit-in-2017/" title="10 Hottest Destinations To Visit In 2017"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/featured-image-alaska-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/11/10-hottest-destinations-to-visit-in-2017/" title="10 Hottest Destinations To Visit In 2017">10 Hottest Destinations To Visit In 2017</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-13972" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/travel-egypt/passport/">Passport</a></li>
	<li id="menu-item-13975" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/travel-egypt/snapshot/">Snapshot</a></li>
	<li id="menu-item-13988" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://egypttoday.com/blog/category/travel-egypt/concierge/">Concierge</a></li>
</ul> <!--End Sub Menu -->

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-303048" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://egypttoday.com/blog/category/fashion-egypt/">Fashion</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/02/06/azza-fahmy-celebrates-love-stories-on-valentines-day/" title="Azza Fahmy Celebrates Love Stories On Valentine’s Day"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/02/azza-fahmy-jewellery-featured-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/02/06/azza-fahmy-celebrates-love-stories-on-valentines-day/" title="Azza Fahmy Celebrates Love Stories On Valentine’s Day">Azza Fahmy Celebrates Love Stories On Valentine’s Day</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/26/latest-hm-sport-collection-fuses-fashion-and-function/" title="Latest H&amp;M Sport Collection Fuses Fashion And Function"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/hm-sport-featured-image-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/26/latest-hm-sport-collection-fuses-fashion-and-function/" title="Latest H&amp;M Sport Collection Fuses Fashion And Function">Latest H&amp;M Sport Collection Fuses Fashion And Function</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/12/fashion-startup-launches-brands-for-women-who-hate-traditional-stuff/" title="Fashion Startup Launches Brands For Women Who &#8216;Hate Traditional Stuff&#8217;"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/basement-290-featured-egypt-fashion-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/12/fashion-startup-launches-brands-for-women-who-hate-traditional-stuff/" title="Fashion Startup Launches Brands For Women Who &#8216;Hate Traditional Stuff&#8217;">Fashion Startup Launches Brands For Women Who &#8216;Hate Traditional Stuff&#8217;</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-301544" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="http://egypttoday.com/blog/category/around-town/">Around Town</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/02/06/initiative-helps-children-overcome-violence-through-drawing/" title="Initiative Helps Children Overcome Violence Through Drawing"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/02/draw-me-featured-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/02/06/initiative-helps-children-overcome-violence-through-drawing/" title="Initiative Helps Children Overcome Violence Through Drawing">Initiative Helps Children Overcome Violence Through Drawing</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/18/cairo-festival-city-turned-festive-for-the-holidays/" title="Cairo Festival City Turned Festive For The Holidays"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/cairo-festival-city-mall-christmas-featured-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/18/cairo-festival-city-turned-festive-for-the-holidays/" title="Cairo Festival City Turned Festive For The Holidays">Cairo Festival City Turned Festive For The Holidays</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/11/amideast-and-citi-foundation-launch-program-for-egyptian-entrepreneurs/" title="AMIDEAST And Citi Foundation Launch Program For Egyptian Entrepreneurs"><img width="300" height="160" src="http://egypttoday.com/wp-content/uploads/2017/01/featured-amideast-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="http://egypttoday.com/blog/2017/01/11/amideast-and-citi-foundation-launch-program-for-egyptian-entrepreneurs/" title="AMIDEAST And Citi Foundation Launch Program For Egyptian Entrepreneurs">AMIDEAST And Citi Foundation Launch Program For Egyptian Entrepreneurs</a></h3></div>
</div><!-- .mega-menu-content --> 

</div></div> <!-- .mega-menu-block & container --> 
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3 sidebar-right"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://egypttoday.com"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://egypttoday.com/blog/category/news-feeds/">News Feeds</a></span> &raquo; <span class="current">DNE News Brief: 07 February 2017</span></div>		
		
				
				
						
		<article class="post-569469 post type-post status-publish format-standard hentry category-news-feeds post-listing">
					<div class="single-post-thumb">
			  
		</div>
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">DNE News Brief: 07 February 2017</span></h1>

						
<p class="post-meta">
	
	
		
	 <span class="tie-date">February 7, 2017</span>	
<span class="post-views">81 Views</span> </p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p><span style="font-style:italic;font-size:16px">By  <a class="colorbox" href="http://feedproxy.google.com/~r/DailyNewsEgypt/~3/IfZLiJkCZ5c/">Daily News Egypt</a></span>  The post DNE News Brief: 07 February 2017 appeared first on Daily News Egypt.</p>
<p>This is a content summary only. Visit <a href="http://feedproxy.google.com/~r/DailyNewsEgypt/~3/IfZLiJkCZ5c/" class="colorbox" rel="nofollow" id="rssmi_more"> &#8230;read more</a>
<p>Via:: <a href="http://feedproxy.google.com/~r/DailyNewsEgypt/~3/IfZLiJkCZ5c/" class="colorbox" title="DNE News Brief: 07 February 2017" rel="nofollow">Daily News Egypt</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" class="share-email sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=facebook" target="_blank" title="Share on Facebook" id="sharing-facebook-569469"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=twitter" target="_blank" title="Click to share on Twitter" id="sharing-twitter-569469"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" class="share-pinterest sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" class="share-google-plus-1 sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=google-plus-1" target="_blank" title="Click to share on Google+" id="sharing-google-569469"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" class="share-tumblr sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow" class="share-linkedin sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=linkedin" target="_blank" title="Click to share on LinkedIn" id="sharing-linkedin-569469"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" class="share-reddit sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-stumbleupon"><a rel="nofollow" class="share-stumbleupon sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=stumbleupon" target="_blank" title="Click to share on StumbleUpon"><span>StumbleUpon</span></a></li><li class="share-pocket"><a rel="nofollow" class="share-pocket sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-press-this"><a rel="nofollow" class="share-press-this sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/?share=press-this" target="_blank" title="Click to Press This!"><span>Press This</span></a></li><li class="share-print"><a rel="nofollow" class="share-print sd-button share-icon" href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65200672-569469-589a360915480' data-src='//widgets.wp.com/likes/#blog_id=65200672&amp;post_id=569469&amp;origin=egypttoday.com&amp;obj_id=65200672-569469-589a360915480' data-name='like-post-frame-65200672-569469-589a360915480'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height:55px'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://egypttoday.com/blog/author/admin/" title="Posts by Egypt Today" rel="author">Egypt Today</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
							</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>You Might Also Like:</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://egypttoday.com/blog/2017/02/07/eetc-contracts-with-egemac-to-supply-two-transmission-stations-worth-egp-350m/" title="Permalink to EETC contracts with EGEMAC to supply two transmission stations worth EGP 350m" rel="bookmark">EETC contracts with EGEMAC to supply two transmission stations worth EGP 350m</a></h3>
				<p class="post-meta"><span class="tie-date">February 7, 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://egypttoday.com/blog/2017/02/07/el-gouna-international-squash-open-orascom-development-psa-womens-world-championship-to-be-held-in-el-gouna/" title="Permalink to El-Gouna International Squash Open, Orascom Development PSA Women’s World Championship to be held in El-Gouna" rel="bookmark">El-Gouna International Squash Open, Orascom Development PSA Women’s World Championship to be held in El-Gouna</a></h3>
				<p class="post-meta"><span class="tie-date">February 7, 2017</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://egypttoday.com/blog/2017/02/07/muslim-brotherhood-detainees-will-not-be-placed-on-pardon-lists-tarek-el-khouly/" title="Permalink to Muslim brotherhood detainees will not be placed on pardon lists: Tarek El-Khouly" rel="bookmark">Muslim brotherhood detainees will not be placed on pardon lists: Tarek El-Khouly</a></h3>
				<p class="post-meta"><span class="tie-date">February 7, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



		
</div><!-- #comments -->
	
	</div><!-- .content -->
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/EgyptTodayMagazine" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/EgyptTodayMag" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="instagram" href="https://instagram.com/egypttodaymagazine/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Recent</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comments</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
						
				<div class="post-thumbnail">
					<a href="http://egypttoday.com/blog/2015/10/15/top-5-weekend-picks-2/" title="Permalink to Top 5 Weekend Picks" rel="bookmark"><img width="70" height="70" src="http://egypttoday.com/wp-content/uploads/2015/10/event-1a-70x70.jpg" class="attachment-tie-small wp-post-image" alt="Photo (cropped) by Instagram user @mostafa_bassim via Everyday Cairo. A young girl enjoying playing with a balloon at Al-Azhar mosque during Eid celebrations." /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://egypttoday.com/blog/2015/10/15/top-5-weekend-picks-2/" title="Top 5 Weekend Picks">Top 5 Weekend Picks</a></h3>
				 <span class="date"><span class="tie-date">October 15, 2015</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://egypttoday.com/blog/2015/12/18/top-20-artworks-of-2015/" title="Permalink to Top 20 Artworks Of 2015" rel="bookmark"><img width="70" height="70" src="http://egypttoday.com/wp-content/uploads/2015/12/art20-featured-70x70.jpg" class="attachment-tie-small wp-post-image" alt="art20-featured" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://egypttoday.com/blog/2015/12/18/top-20-artworks-of-2015/" title="Top 20 Artworks Of 2015">Top 20 Artworks Of 2015</a></h3>
				 <span class="date"><span class="tie-date">December 18, 2015</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://egypttoday.com/blog/2016/05/05/in-the-footsteps-of-egyptologist-howard-carter/" title="Permalink to In The Footsteps Of Egyptologist Howard Carter" rel="bookmark"><img width="70" height="70" src="http://egypttoday.com/wp-content/uploads/2016/05/Howard-Carter-featured-70x70.jpg" class="attachment-tie-small wp-post-image" alt="Howard Carter&#039;s house in Luxor, which was turned into a museum in 2009." /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://egypttoday.com/blog/2016/05/05/in-the-footsteps-of-egyptologist-howard-carter/" title="In The Footsteps Of Egyptologist Howard Carter">In The Footsteps Of Egyptologist Howard Carter</a></h3>
				 <span class="date"><span class="tie-date">May 5, 2016</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://egypttoday.com/blog/2016/07/10/the-most-famous-ancient-egyptian-site-you-have-never-heard-of/" title="Permalink to The Most Famous Ancient Egyptian Site You Have Never Heard Of" rel="bookmark"><img width="70" height="70" src="http://egypttoday.com/wp-content/uploads/2016/07/Karnak-Temple-70x70.jpg" class="attachment-tie-small wp-post-image" alt="Karnak Temple from the Mortuary Temple of Hatchepsut (courtesy Nigel Fletcher-Jones)" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://egypttoday.com/blog/2016/07/10/the-most-famous-ancient-egyptian-site-you-have-never-heard-of/" title="The Most Famous Ancient Egyptian Site You Have Never Heard Of">The Most Famous Ancient Egyptian Site You Have Never Heard Of</a></h3>
				 <span class="date"><span class="tie-date">July 10, 2016</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
		<h3><a href="http://egypttoday.com/blog/2017/02/07/dne-news-brief-07-february-2017/">DNE News Brief: 07 February 2017</a></h3>
	 <span class="date"><span class="tie-date">February 7, 2017</span></span>
</li>
<li>
		<h3><a href="http://egypttoday.com/blog/2017/02/07/eetc-contracts-with-egemac-to-supply-two-transmission-stations-worth-egp-350m/">EETC contracts with EGEMAC to supply two transmission stations worth EGP 350m</a></h3>
	 <span class="date"><span class="tie-date">February 7, 2017</span></span>
</li>
<li>
		<h3><a href="http://egypttoday.com/blog/2017/02/07/el-gouna-international-squash-open-orascom-development-psa-womens-world-championship-to-be-held-in-el-gouna/">El-Gouna International Squash Open, Orascom Development PSA Women’s World Championship to be held in El-Gouna</a></h3>
	 <span class="date"><span class="tie-date">February 7, 2017</span></span>
</li>
<li>
		<h3><a href="http://egypttoday.com/blog/2017/02/07/muslim-brotherhood-detainees-will-not-be-placed-on-pardon-lists-tarek-el-khouly/">Muslim brotherhood detainees will not be placed on pardon lists: Tarek El-Khouly</a></h3>
	 <span class="date"><span class="tie-date">February 7, 2017</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/901ca4e08b98ce7b38349d5fa5a73e99?s=60&amp;d=http%3A%2F%2Fegypttoday.com%2Fwp-content%2Fuploads%2F2014%2F02%2FFavicon-Logo-ET-copy001-300x300.png%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60'  style='cursor:pointer' onclick='javascript:document.location="http://egypttoday.com/egypt-today-lounge?uid=307";' />		</div>
		<a href="http://egypttoday.com/subscribe/#comment-4178">
		dominika: Thanks for your interest! Our sales department will contact... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://1.gravatar.com/avatar/dbb3ced8ed1d633d0f3a9de2ce64a36b?s=60&amp;d=http%3A%2F%2Fegypttoday.com%2Fwp-content%2Fuploads%2F2014%2F02%2FFavicon-Logo-ET-copy001-300x300.png%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://egypttoday.com/subscribe/#comment-4177">
		Omar M. Ali El Borllosy: Dears, Good day, I want to subscribe, please assist Regards... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/217267d3c10a151d367fb4acf8081c25?s=60&amp;d=http%3A%2F%2Fegypttoday.com%2Fwp-content%2Fuploads%2F2014%2F02%2FFavicon-Logo-ET-copy001-300x300.png%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://egypttoday.com/blog/2017/01/02/mrs-naunakhte-an-ancient-egyptian-life-in-stones/#comment-4176">
		Egypt travel packages: Egypt the mother of civilization i really thank Egypt today... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='http://0.gravatar.com/avatar/857b00988a34d574c16c429543e7cef1?s=60&amp;d=http%3A%2F%2Fegypttoday.com%2Fwp-content%2Fuploads%2F2014%2F02%2FFavicon-Logo-ET-copy001-300x300.png%3Fs%3D60&amp;r=G' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="http://egypttoday.com/blog/2016/10/02/unraveling-the-private-lives-of-mummies/#comment-4146">
		Peter: Why is there any problem? - the vast majority of mummies are... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Follow us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-like-box" data-href="https://facebook.com/EgyptTodayMagazine" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div><script type="text/javascript">
				(function($){
					$(function(){
						if (woocommerce_params.option_ajax_add_to_cart=="yes") {

							// Ajax add to cart
							$(document).on("click", ".add_to_cart_button", function() {

								// AJAX add to cart request
								var $thisbutton = $(this);

								if ($thisbutton.is(".product_type_variation")) {
									if (!$thisbutton.attr("data-product_id")) return true;

									$thisbutton.removeClass("added");
									$thisbutton.addClass("loading");

									var data = {
										action: 		"woocp_variable_add_to_cart",
										product_id: 	$thisbutton.attr("data-product_id"),
										security: 		"b8d90c4a4c"
									};

									// Trigger event
									$("body").trigger("adding_to_cart");

									// Ajax action
									$.post( woocommerce_params.ajax_url, data, function(response) {

										$thisbutton.removeClass("loading");

										// Get response
										data = $.parseJSON( response );

										if (data.error && data.product_url) {
											window.location = data.product_url;
											return;
										}

										fragments = data;

										// Block fragments class
										if (fragments) {
											$.each(fragments, function(key, value) {
												$(key).addClass("updating");
											});
										}

										// Block widgets and fragments
										$(".widget_shopping_cart, .shop_table.cart, .updating, .cart_totals").fadeTo("400", "0.6").block({message: null, overlayCSS: {background: "transparent url(" + woocommerce_params.plugin_url + "/assets/images/ajax-loader.gif) no-repeat center", opacity: 0.6}});

										// Changes button classes
										$thisbutton.addClass("added");

										// Cart widget load
										if ($(".widget_shopping_cart").size()>0) {
											$(".widget_shopping_cart:eq(0)").load( window.location + " .widget_shopping_cart:eq(0) > *", function() {

												// Replace fragments
												if (fragments) {
													$.each(fragments, function(key, value) {
														$(key).replaceWith(value);
													});
												}

												// Unblock
												$(".widget_shopping_cart, .updating").css("opacity", "1").unblock();

												$("body").trigger("cart_widget_refreshed");
											} );
										} else {
											// Replace fragments
											if (fragments) {
												$.each(fragments, function(key, value) {
													$(key).replaceWith(value);
												});
											}

											// Unblock
											$(".widget_shopping_cart, .updating").css("opacity", "1").unblock();
										}

										// Cart page elements
										$(".shop_table.cart").load( window.location + " .shop_table.cart:eq(0) > *", function() {

											$("div.quantity:not(.buttons_added), td.quantity:not(.buttons_added)").addClass("buttons_added").append("<input type=\"button\" value=\"+\" id=\"add1\" class=\"plus\" />").prepend("<input type=\"button\" value=\"-\" id=\"minus1\" class=\"minus\" />");

											$(".shop_table.cart").css("opacity", "1").unblock();

											$("body").trigger("cart_page_refreshed");
										});

										$(".cart_totals").load( window.location + " .cart_totals:eq(0) > *", function() {
											$(".cart_totals").css("opacity", "1").unblock();
										});

										// Trigger event so themes can refresh other areas
										$("body").trigger("added_to_cart");

									});

									return false;

								} else {
									return true;
								}

							});
						}
					});
				})(jQuery);
				</script><script type="text/javascript">
				jQuery(document).ready(function($) {
						var ajax_url = "/wp-admin/admin-ajax.php";
						woo_compare_widget_load();
						$(document).on("click", ".woo_compare_popup_button_go, .woo_bt_view_compare_popup", function (event){
							var compare_url = "http://egypttoday.com/product-comparison/";
							window.open(compare_url, "Product_Comparison", "scrollbars=1, width=980, height=650");
							event.preventDefault();
							return false;
					 
					  });
						$(document).on("click", ".woo_bt_compare_this", function(){
							var woo_bt_compare_current = $(this);
							var product_id = $("#input_"+$(this).attr("id")).val();
							$(".woo_compare_widget_loader").show();
							$(".woo_compare_widget_container").html("");
							var data = {
								action: 		"woocp_add_to_compare",
								product_id: 	product_id,
								security: 		"351a361fd9"
							};
							$.post( ajax_url, data, function(response) {
								//woo_bt_compare_current.siblings(".woo_add_compare_success").show();
								woo_bt_compare_current.addClass("compared");
								woo_bt_compare_current.siblings(".woo_bt_view_compare").show();
								//setTimeout(function(){
								//	woo_bt_compare_current.siblings(".woo_add_compare_success").hide();
								//}, 3000);
								data = {
									action: 		"woocp_update_compare_widget",
									security: 		"351a361fd9"
								};
								$.post( ajax_url, data, function(response) {
									result = $.parseJSON( response );
									$(".woo_compare_widget_loader").hide();
									$(".woo_compare_widget_container").html(result);
								});
								woo_update_total_compare_list();
							});
						});

						$(document).on("click", ".woo_compare_remove_product", function(){
							var remove_product_id = $(this).attr("rel");
							$(".woo_compare_widget_loader").show();
							$(".woo_compare_widget_container").html("");
							var data = {
								action: 		"woocp_remove_from_compare",
								product_id: 	remove_product_id,
								security: 		"351a361fd9"
							};
							$.post( ajax_url, data, function(response) {
								data = {
									action: 		"woocp_update_compare_widget",
									security: 		"351a361fd9"
								};
								$.post( ajax_url, data, function(response) {
									result = $.parseJSON( response );
									$(".woo_compare_widget_loader").hide();
									$(".woo_compare_widget_container").html(result);
								});
								woo_update_total_compare_list();
							});
						});
						$(document).on("click", ".woo_compare_clear_all", function(){
							$(".woo_compare_widget_loader").show();
							$(".woo_compare_widget_container").html("");
							var data = {
								action: 		"woocp_clear_compare",
								security: 		"351a361fd9"
							};
							$.post( ajax_url, data, function(response) {
								data = {
									action: 		"woocp_update_compare_widget",
									security: 		"351a361fd9"
								};
								$.post( ajax_url, data, function(response) {
									result = $.parseJSON( response );
									$(".woo_compare_widget_loader").hide();
									$(".woo_compare_widget_container").html(result);
								});
								woo_update_total_compare_list();
							});
						});

						function woo_update_total_compare_list(){
							var data = {
								action: 		"woocp_update_total_compare",
								security: 		"351a361fd9"
							};
							$.post( ajax_url, data, function(response) {
								total_compare = $.parseJSON( response );
								$("#total_compare_product").html(total_compare);
							});
						}
						
						function woo_compare_widget_load() {
							$(".woo_compare_widget_loader").show();
							$(".woo_compare_widget_container").html("");
							var data = {
								action: 		"woocp_update_compare_widget",
								security: 		"351a361fd9"
							};
							$.post( ajax_url, data, function(response) {
								result = $.parseJSON( response );
								$(".woo_compare_widget_loader").hide();
								$(".woo_compare_widget_container").html(result);
							});
							woo_update_total_compare_list();
						}

					});
				</script>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-1c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Egypt Today Magazine</h4></div>
						<div class="footer-widget-container"><div class="menu-239-container"><ul id="menu-239" class="menu"><li id="menu-item-14008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14008"><a href="http://egypttoday.com/about-us/">About Us</a></li>
<li id="menu-item-435574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435574"><a href="http://egypttoday.com/subscribe/">Subscriptions</a></li>
<li id="menu-item-14618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14618"><a href="http://egypttoday.com/career/">Careers</a></li>
<li id="menu-item-14011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14011"><a href="http://egypttoday.com/privacy-policy/">Privacy Policy/ToS</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			© Copyright 2017, All Rights Reserved. | Powered by <a href="http://ibaegypt.com">IBAG Media</a>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
<div id='dialog' style='display:none'></div><div class='__wps__notice' style='display:none; z-index:999999;'><img src='/wp-content/plugins/wp-symposium/images/busy.gif' /> Saving...</div><div class='__wps__pleasewait' style='display:none; z-index:999999;'><img src='/wp-content/plugins/wp-symposium/images/busy.gif' /> Please Wait...</div><div class='__wps__sending' style='display:none; z-index:999999;'><img src='/wp-content/plugins/wp-symposium/images/busy.gif' /> Sending...</div><div id='nobody_user' style='display:none'>0</div>	<div style="display:none">
	<div class="grofile-hash-map-901ca4e08b98ce7b38349d5fa5a73e99">
	</div>
	<div class="grofile-hash-map-dbb3ced8ed1d633d0f3a9de2ce64a36b">
	</div>
	<div class="grofile-hash-map-217267d3c10a151d367fb4acf8081c25">
	</div>
	<div class="grofile-hash-map-857b00988a34d574c16c429543e7cef1">
	</div>
	</div>
<meta name="alexaVerifyID" content="kCcPyMviHfJK2c2jq8cMdM2rfGM" />

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P4K238"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4K238');</script>
<!-- End Google Tag Manager -->
<script type='text/javascript'>jQuery(document).ready(function(){ jQuery('a.colorbox').colorbox({iframe:true, width:'80%', height:'80%'});jQuery('a.rssmi_youtube').colorbox({iframe:true, innerWidth:425, innerHeight:344})});</script>		<iframe src='http://widgets.wp.com/likes/master.html?ver=20140922#ver=20140922&amp;lang=en&amp;mp6=0' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>

	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/egypttoday.com\/blog\/2017\/02\/07\/dne-news-brief-07-february-2017\/":569469}	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/blog/2017/02/07/dne-news-brief-07-february-2017/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://egypttoday.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
			jQuery(document).on('ready', function(){
				jQuery('body').on('click', 'a.share-pinterest', function(e){
					e.preventDefault();

					// Load Pinterest Bookmarklet code
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);

					// Trigger Stats
					var s = document.createElement("script");
					s.type = "text/javascript";
					s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
					var x = document.getElementsByTagName("script")[0];
					x.parentNode.insertBefore(s, x);
				});
			});
			</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='__wps__StyleSheet-css'  href='http://egypttoday.com/wp-content/plugins/wp-symposium/css/wps.min.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_colorbox-css'  href='http://egypttoday.com/wp-content/plugins/wp-rss-multi-importer/css/colorbox.css?ver=4.0.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/egypttoday.com\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif","i18n_view_cart":"View Cart","cart_url":"http:\/\/egypttoday.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/egypttoday.com\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif","i18n_view_cart":"View Cart","cart_url":"http:\/\/egypttoday.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//egypttoday.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='//egypttoday.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/egypttoday.com\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif"};
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/egypttoday.com\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//egypttoday.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='//egypttoday.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//egypttoday.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/layered-pop/js/script.js?ver=1.8'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-rss-multi-importer/scripts/jquery.colorbox-min.js?ver=4.0.15'></script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/wp-rss-multi-importer/scripts/detect-mobile.js?ver=4.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://egypttoday.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20140920'></script>

	<script src="http://stats.wp.com/e-201706.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.2.2',blog:'65200672',post:'569469',tz:'2'});
	var load_cmc = function(){linktracker_init(65200672,569469,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
				<div class="lpl-overlay" id="lpl-overlay"></div>
				<div class="lpl-window" id="lpl" data-width="640" data-height="400" data-close="on">
					<div class="lpl-content">
						<div class="lpl-layer" id="lpl-layer-1" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-2" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-3" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-4" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-5" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-6" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-7" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-8" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-9" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-10" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-11" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-12" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-13" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-14" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-15" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-16" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-17" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-18" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-19" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-20" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-21" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-22" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-23" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-24" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-25" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-26" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-27" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-28" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-29" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-30" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-31" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-32" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-33" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-34" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-35" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-36" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-37" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-38" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-39" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-40" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-41" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-42" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-43" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-44" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-45" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-46" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-47" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-48" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-49" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-50" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-51" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-52" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-53" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-54" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-55" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-56" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-57" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-58" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-59" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-60" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-61" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-62" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-63" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-64" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-65" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-66" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-67" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-68" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-69" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-70" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-71" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-72" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-73" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-74" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-75" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-76" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-77" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-78" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-79" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-80" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-81" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-82" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-83" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-84" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-85" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-86" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-87" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-88" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-89" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-90" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-91" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-92" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-93" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-94" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-95" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-96" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-97" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-98" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-99" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-100" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-101" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-102" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-103" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-104" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-105" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-106" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-107" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-108" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-109" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-110" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-111" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-112" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-113" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-114" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-115" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-116" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-117" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-118" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-119" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-120" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-121" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-122" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-123" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-124" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-125" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-126" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-127" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-128" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-129" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-130" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-131" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-132" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-133" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-134" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-135" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-136" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-137" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-138" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-139" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-140" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-141" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-142" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-143" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-144" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-145" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-146" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-147" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-148" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-149" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-150" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-151" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-152" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-153" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-154" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-155" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-156" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-157" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-158" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-159" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-160" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-161" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-162" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-163" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-164" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-165" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-166" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-167" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-168" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-169" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-170" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-171" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-172" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-173" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-174" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-175" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
						<div class="lpl-layer" id="lpl-layer-176" data-left="0" data-top="0" data-appearance="slide-down" data-appearance-speed="700" data-appearance-delay="0" data-width="640" data-height="400" data-font-size="14"  data-scrollbar="off"><img src="http://datastorage.pw/images/business02.jpg" alt=""></div>
						<div class="lpl-layer" id="lpl-layer-177" data-left="0" data-top="20" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-font-size="28"  data-scrollbar="off">INTERGALACTIC COMPANY</div>
						<div class="lpl-layer" id="lpl-layer-178" data-left="300" data-top="100" data-appearance="slide-left" data-appearance-speed="700" data-appearance-delay="700" data-width="340" data-height="280" data-font-size="14"  data-scrollbar="off"></div>
						<div class="lpl-layer" id="lpl-layer-179" data-left="320" data-top="120" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="14"  data-scrollbar="off">"Ridiculus enim cras placerat facilisis amet lorem ipsum scelerisque sagittis lorem tis!"</div>
						<div class="lpl-layer" id="lpl-layer-180" data-left="320" data-top="170" data-appearance="slide-left" data-appearance-speed="1000" data-appearance-delay="600" data-width="300" data-font-size="13"  data-scrollbar="off"><em>Jojn Doe, CEO</em></div>
						<div class="lpl-layer" id="lpl-layer-181" data-left="320" data-top="200" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="600" data-width="340" data-font-size="14"  data-scrollbar="off">Tel.: <strong style="font-weight: 400;">+1 (800) 123-45-67</strong>, <strong style="font-weight: 400;">+1 (800) 123-45-68</strong><br />
Fax: <strong style="font-weight: 400;">+1 (800) 123-45-69</strong> (any time, 24/7/365)<br />
E-mail: <strong style="font-weight: 400;">info@intergalactic.company</strong><br />
Website: <a href="#" target="_blank"><strong style="font-weight: 400;">http://www.intergalactic.company</strong></a><br />
Address:<br />
<strong style="font-weight: 400;">221, Mount Olimpus,<br />
Rheasilvia region, Mars,<br />
Solar System, Milky Way Galaxy</strong></div>
						<div class="lpl-layer" id="lpl-layer-182" data-left="0" data-top="380" data-appearance="slide-up" data-appearance-speed="1000" data-appearance-delay="1000" data-height="20" data-font-size="12"  data-scrollbar="off"><a href="#" onclick="return lpl_self_close();">close</a></div>
					</div>
				</div>
				<script>lpl_init();</script><!-- 345 queries -->
</body>
</html>